<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro-RO" xml:lang="ro-RO">
	<head>

<base href="http://www.ziaruldevrancea.ro/" />

<meta name="google-site-verification" content="d5SmZl6mRtSb-kE8EeLFD9jJlzL1GtovfAIBmetQhNQ" />

	<title>

   

    Accident produs de un taximetrist neatent - Ziarul de Vrancea

    

    

    

    

    </title>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />



	<meta name="generation-time" content="1s" />



	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Ziarul de Vrancea" />



	
		<meta name="Description" content="Accident produs de un taximetrist neatent" />
		<meta name="Keywords" content="Actualitatea,Accident produs de un taximetrist neatent,Accident,produs,de,un,taximetrist,neatent" />



	<link rel="alternate" type="application/rss+xml" title="Accident produs de un taximetrist neatent" href="feed/actualitatea/1588841182-accident-produs-de-un-taximetrist-neatent.rss" />
<link rel="alternate" type="application/rss+xml" title="Actualitatea" href="feed/actualitatea/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Vrancea" href="feed/index.rss" />




	<link rel="stylesheet" type="text/css" href="http://www.ziaruldevrancea.ro/themes/default/css/layout_default.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.ziaruldevrancea.ro/themes/default/css/style.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.ziaruldevrancea.ro/themes/default/css/forms.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.ziaruldevrancea.ro/themes/default/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.ziaruldevrancea.ro/themes/default/css/article_styles.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.ziaruldevrancea.ro/themes/default/css/print.css" media="print"/>
<link rel="stylesheet" type="text/css" href="http://www.ziaruldevrancea.ro/themes/default/css/main_nav.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.ziaruldevrancea.ro/themes/default/css/lightbox.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.ziaruldevrancea.ro/themes/default/css/plugin_image_gallery.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.ziaruldevrancea.ro/themes/default/css/plugin_poll.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.ziaruldevrancea.ro/themes/default/css/plugin_newsletter.css" media="screen"/>




	<script type="text/javascript" src="http://www.ziaruldevrancea.ro/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/framework/effects,js/lightbox,js/tooltips,js/framework/builder,js/stars,plugins/poll/js/poll,js/bookmark"></script>


    

    	<!-- BRAT VERSION="1.5" -->

	<script LANGUAGE="JavaScript"> <!--

        	var br_sitecode = "ziaruldevr";

        	var br_sitepath = "homepage";

        	var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;

        	document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&amp;d="+(Math.random()*100000)+"&amp;x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");

      	//-->

	</script>

	<noscript>

      	<img src="http://ziaruldevr.count.brat-online.ro/cgi-bin/cnt/CP/homepage" width="1" height="1" />

	</noscript>

	<script src="http://ziaruldevr.count.brat-online.ro/2004/01/survey.js" type="text/javascript" ></script>

	<!-- /BRAT -->



<!--[if IE 7]>

<link rel="stylesheet" type="text/css" href="http://www.ziaruldevrancea.ro/new_ziar/themes/default/css/ie7.css" media="screen"/>

<![endif]-->



<!--[if IE 6]>

<link rel="stylesheet" type="text/css" href="http://www.ziaruldevrancea.ro/new_ziar/themes/default/css/ie6.css" media="screen"/>

<![endif]-->



    



	







<div id="fb-root" ></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1&appId=421391197945347";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>




<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js" ></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, MASTER: goldbach_ro.ziaruldevrancea.ro.All Site */
ado.master({id: '0PQ7iK9IOO0K_NkHGVRqrJUm.rvtxzseEoQ46fmgOsr.X7', server: 'ro.adocean.pl' });
</script>
</head>

	

	

	

	

	<body id="layout_two_column">
	<!-- Top Banner 728x90 -->
		<div align="center">    
		<div id="adoceanrolflrfjinur" ></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldevrancea.ro.All Site.728x90 */
ado.slave('adoceanrolflrfjinur', {myMaster: '0PQ7iK9IOO0K_NkHGVRqrJUm.rvtxzseEoQ46fmgOsr.X7' });
</script>
		</div>
<!-- End Top Banner -->
		<div id="container">

			<div id="header">



<div class="header_image">

<table width="100%">

<tr>

<td valign="top" width="350">

<a href="http://www.ziaruldevrancea.ro/" id="logolink" ></a>

</td>

<td valign="middle" align="right">

<div style="float:right;padding-right:5px;">

<div></div>


</div>

</td>

</tr>

</table>





    </div>





	





		

	

	

	<div id="mainNav">

		

				<ul id="menu_main" class="menu">

                	
<li id=""><a role="menuitem" tabindex="0" href="/">Home</a></li>

					

						

							<li class="selected">

                            	

								<a href="actualitatea/index.1.html">

                                	

									

									Actualitatea

								</a>

								

							</li>

						

					

						

							<li>

                            	

								<a href="politica/index.1.html">

                                	

									

									Politică

								</a>

								

							</li>

						

					

						

							<li>

                            	

								<a href="educatie/index.1.html">

                                	

									

									Educatie

								</a>

								

							</li>

						

					

						

							<li>

                            	

								<a href="social/index.1.html">

                                	

									

									Social

								</a>

								

							</li>

						

					

						

							<li>

                            	

								<a href="economic/index.1.html">

                                	

									

									Economic

								</a>

								

							</li>

						

					

						

							<li>

                            	

								<a href="sport/index.1.html">

                                	

									

									Sport

								</a>

								

							</li>

						

					

						

							<li>

                            	

								<a href="opinii/index.1.html">

                                	

									

									Opinii

								</a>

								

							</li>

						

					

						

							<li>

                            	

								<a href="puls/index.1.html">

                                	

									

									Puls

								</a>

								

							</li>

						

					

						

							<li>

                            	

								<a href="jurnalism-cetatenesc/index.1.html">

                                	

									

									Jurnalism Cetatenesc

								</a>

								

							</li>

						

					

						

							<li>

                            	

								<a href="zdvtv/index.1.html">

                                	

									

									ZdV TV

								</a>

								

							</li>

						

					

						

					

						

					

						

					

						

					

						

					

						

							<li>

                            	

								<a href="tineret-in-re-actiune/index.1.html">

                                	

									

									Tineret în (Re)Acțiune

								</a>

								

							</li>

						

					

						

							<li>

                            	

								<a href="orasul-marasesti/index.1.html">

                                	

									

									Orasul Marasesti

								</a>

								

							</li>

						

					

						

							<li>

                            	

								<a href="orasul-odobesti/index.1.html">

                                	

									

									Orasul Odobesti

								</a>

								

							</li>

						

					

						

							<li>

                            	

								<a href="orasul-panciu/index.1.html">

                                	

									

									Orasul Panciu

								</a>

								

							</li>

						

					

						

							<li>

                            	

								<a href="oamenii-muntilor/index.1.html">

                                	

									

									Oamenii Muntilor

								</a>

								

							</li>

						

					

						

							<li>

                            	

								<a href="monumente-mutilate/index.1.html">

                                	

									

									Monumente Mutilate

								</a>

								

							</li>

						

					

						

					

						

					

						

					

						

					

						

							<li>

                            	

								<a href="caterinca-mioritica/index.1.html">

                                	

									

									Caterincă Mioriţică

								</a>

								

							</li>

						

					

						

							<li>

                            	

								<a href="timp-liber/index.1.html">

                                	

									

									Timp Liber

								</a>

								

							</li>

						

					

						

					

						

					

						

							<li>

                            	

								<a href="national/index.1.html">

                                	

									

									National

								</a>

								

							</li>

						

					

						

							<li>

                            	

								<a href="international/index.1.html">

                                	

									

									International

								</a>

								

							</li>

						

					

						

					

						

							<li>

                            	

								<a href="utimele-stiri/index.1.html">

                                	

									

									Utimele Stiri

								</a>

								

							</li>

						

					

						

					

						

							<li>

                            	

								<a href="viata-satului/index.1.html">

                                	

									

									Viata satului

								</a>

								

							</li>

						

					

						

					
<li id="" class=""><a href="http://ziaruldevrancea.ro/anunturi/" tabindex="0" role="menuitem">Anunturi</a></li>
				</ul>

                <script type="text/javascript">

					Event.observe(window, 'load', function() {

						new ProtoFish('menu_main', '200', 'hover', false, true, true);

					});

                </script>

			

	</div>





	

<div style="background:#cc0000;height:25px;overflow:hidden">

<table width="100%" style="margin:0;padding:0">

<tr><td width="120" valign="top" style="color:#fff;font-weight:bold;font-size:13px;">

<div style="margin-top:5px;"><a class="anunturilinkda" href="http://ziaruldevrancea.ro/anunturi/">

 Anunturi Online</a></div>

</td>

<td valign="top" style="">

<iframe width="840" height="20" frameborder="0" scrolling="no" src="http://ziaruldevrancea.ro/anunturi/index.php?type=fscroll" ></iframe>

</td>



</tr>

</table>

</div>

<table width="100%" style="margin:0;padding:0">

<tr>



<td colspan="2" valign="top" style="background:#fff">



<div id="edcurenta">

<table width="100%">

<td valign="top" width="300">





<a href="feed/index.rss">

<img border="0" src="files/rssfeed.jpg" align="left" />

</a>

<span>

Editia Curenta</span><font color="#000000">

<script type="text/javascript">

var d=new Date()

var weekday=new Array("Duminica","Luni","Marti","Miercuri","Joi","Vineri","Sambata")

var monthname=new Array("Ianuarie","Februarie","Martie","Aprilie","Mai","Iunie","Iulie","August","Septembrie","Octombrie","Noiembrie","Decembrie")

document.write(weekday[d.getDay()] + " ")

document.write(d.getDate() + ". ")

document.write(monthname[d.getMonth()] + " ")

document.write(d.getFullYear())

</script></font>



</td>

<td valign="top" align="right">

<div id="favorite"><a style="color:#CC0000" href="#" class="a11redu" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.ziaruldevrancea.ro');">PAGINA DE START</a> |



<a style="color:#CC0000" href="javascript:window.external.addFavorite('http://ziaruldevrancea.ro', 'My Site');" onmouseover="window.status='ZiaruldeVrancea.ro Pagina Favorita!'; return true" onmouseout="window.status='';return true;">ADAUGA LA FAVORITE</a> 



</div>



  





</td>

</table>



</div>

</td>





</tr>

</table>



</div>

            <div class="page_top"> </div>

			<div id="content">

				<div id="dynamic_box_center">

					<div id="box_center_holder">

						
	<div class="box_breadcrumb">
		<a href="http://www.ziaruldevrancea.ro/">Home</a> |
		
			<a href="actualitatea/index.1.html">Actualitatea</a> | 
		
		<strong>Accident produs de un taximetrist neatent</strong>
	</div>


						<div id="article_holder">
							<center>

<p><div><a href="http://www.ziaruldevrancea.ro/click/402" target="_blank"><img src="http://www.ziaruldevrancea.ro/files/banners/20_de_ani_1_306500004.gif"/></a></div></p>

							</center>
                            <center><div id="adoceanrordnepoeufx" ></div></center>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldevrancea.ro.All Site.640x90_1 */
ado.slave('adoceanrordnepoeufx', {myMaster: '0PQ7iK9IOO0K_NkHGVRqrJUm.rvtxzseEoQ46fmgOsr.X7' });
</script>
							<h1 class="page_title">Accident produs de un taximetrist neatent</h1>
                            
                            
							
							<div class="story_stamp">

                            	

									

										Publicat de <span class="story_author">Dan Chiriac</span>

										

									

								

								

									<span class="story_date">2017-03-10 15:06:00</span>

								
                                
                                
                               <span style="color:#808080"> 422 vizualizari  </span>
                                  <span style="color:#808080"> 
                                  <span class="comment_statshome">0 comentarii</span>
                                  </span>
							</div>

							
	<div class="font_size">
		Dimensiune text:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://www.ziaruldevrancea.ro/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://www.ziaruldevrancea.ro/themes/default/img/font_enlarge.gif" /></a>
	</div>


							<div id="article_body">

								

									<div class="image" style="width:360px;">

										

                                                

                                            
                                        <img src="http://www.ziaruldevrancea.ro/thumbnail.php?file=taxi12_428600215.jpg&amp;&size=article_large&home_news=articol" alt="Accident produs de un taximetrist neatent" />
										<span class="image_caption"></span>
									</div>
								
                                
        
                                

								<p><!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:TrackMoves /> <w:TrackFormatting /> <w:HyphenationZone>21</w:HyphenationZone> <w:PunctuationKerning /> <w:ValidateAgainstSchemas /> <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid> <w:IgnoreMixedContent>false</w:IgnoreMixedContent> <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText> <w:DoNotPromoteQF /> <w:LidThemeOther>RO</w:LidThemeOther> <w:LidThemeAsian>X-NONE</w:LidThemeAsian> <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript> <w:Compatibility> <w:BreakWrappedTables /> <w:SnapToGridInCell /> <w:WrapTextWithPunct /> <w:UseAsianBreakRules /> <w:DontGrowAutofit /> <w:SplitPgBreakAndParaMark /> <w:DontVertAlignCellWithSp /> <w:DontBreakConstrainedForcedTables /> <w:DontVertAlignInTxbx /> <w:Word11KerningPairs /> <w:CachedColBalance /> </w:Compatibility> <w:BrowserLevel>MicrosoftInternetExplorer4</w:BrowserLevel> <m:mathPr> <m:mathFont m:val="Cambria Math" /> <m:brkBin m:val="before" /> <m:brkBinSub m:val=" " /> <m:smallFrac m:val="off" /> <m:dispDef /> <m:lMargin m:val="0" /> <m:rMargin m:val="0" /> <m:defJc m:val="centerGroup" /> <m:wrapIndent m:val="1440" /> <m:intLim m:val="subSup" /> <m:naryLim m:val="undOvr" /> </m:mathPr></w:WordDocument> </xml><![endif]--></p>
<p><!--[if gte mso 9]><xml> <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"   DefSemiHidden="true" DefQFormat="false" DefPriority="99"   LatentStyleCount="267"> <w:LsdException Locked="false" Priority="0" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Normal" /> <w:LsdException Locked="false" Priority="9" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="heading 1" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9" /> <w:LsdException Locked="false" Priority="39" Name="toc 1" /> <w:LsdException Locked="false" Priority="39" Name="toc 2" /> <w:LsdException Locked="false" Priority="39" Name="toc 3" /> <w:LsdException Locked="false" Priority="39" Name="toc 4" /> <w:LsdException Locked="false" Priority="39" Name="toc 5" /> <w:LsdException Locked="false" Priority="39" Name="toc 6" /> <w:LsdException Locked="false" Priority="39" Name="toc 7" /> <w:LsdException Locked="false" Priority="39" Name="toc 8" /> <w:LsdException Locked="false" Priority="39" Name="toc 9" /> <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption" /> <w:LsdException Locked="false" Priority="10" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Title" /> <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font" /> <w:LsdException Locked="false" Priority="11" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtitle" /> <w:LsdException Locked="false" Priority="22" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Strong" /> <w:LsdException Locked="false" Priority="20" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Emphasis" /> <w:LsdException Locked="false" Priority="59" SemiHidden="false"    UnhideWhenUsed="false" Name="Table Grid" /> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text" /> <w:LsdException Locked="false" Priority="1" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="No Spacing" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 1" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 1" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 1" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 1" /> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision" /> <w:LsdException Locked="false" Priority="34" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="List Paragraph" /> <w:LsdException Locked="false" Priority="29" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Quote" /> <w:LsdException Locked="false" Priority="30" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Quote" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 1" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 1" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 1" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 1" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 1" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 2" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 2" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 2" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 2" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 2" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 2" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 2" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 2" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 2" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 3" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 3" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 3" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 3" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 3" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 3" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 3" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 3" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 3" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 4" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 4" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 4" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 4" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 4" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 4" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 4" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 4" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 4" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 5" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 5" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 5" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 5" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 5" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 5" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 5" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 5" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 5" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 6" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 6" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 6" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 6" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 6" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 6" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 6" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 6" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 6" /> <w:LsdException Locked="false" Priority="19" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis" /> <w:LsdException Locked="false" Priority="21" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis" /> <w:LsdException Locked="false" Priority="31" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference" /> <w:LsdException Locked="false" Priority="32" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Reference" /> <w:LsdException Locked="false" Priority="33" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Book Title" /> <w:LsdException Locked="false" Priority="37" Name="Bibliography" /> <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading" /> </w:LatentStyles> </xml><![endif]--><!--[if gte mso 10]> <mce:style><!   /* Style Definitions */  table.MsoNormalTable 	{mso-style-name:"Table Normal"; 	mso-tstyle-rowband-size:0; 	mso-tstyle-colband-size:0; 	mso-style-noshow:yes; 	mso-style-priority:99; 	mso-style-qformat:yes; 	mso-style-parent:""; 	mso-padding-alt:0cm 5.4pt 0cm 5.4pt; 	mso-para-margin-top:0cm; 	mso-para-margin-right:0cm; 	mso-para-margin-bottom:10.0pt; 	mso-para-margin-left:0cm; 	line-height:115%; 	mso-pagination:widow-orphan; 	font-size:11.0pt; 	font-family:"Calibri","sans-serif"; 	mso-ascii-font-family:Calibri; 	mso-ascii-theme-font:minor-latin; 	mso-fareast-font-family:"Times New Roman"; 	mso-fareast-theme-font:minor-fareast; 	mso-hansi-font-family:Calibri; 	mso-hansi-theme-font:minor-latin; 	mso-bidi-font-family:"Times New Roman"; 	mso-bidi-theme-font:minor-bidi;} --> <!--[endif] --></p>
<p class="MsoNormal"><span style="font-size: small;"><span>Un<strong> taximetrist neatent </strong>a <strong>provocat</strong> un <strong>accident rutier</strong> &icirc;n <strong>comuna Goleşti.</strong> Potrivit <strong>datelor furnizate</strong> de <strong>poliţiştii Serviciului Rutier Vrancea</strong>, <strong>şoferul </strong>unui <strong>Taxi,</strong> &icirc;n <strong>timp</strong> ce <strong>circula </strong>pe o <strong>stradă laterală,</strong> la <strong>ieşirea </strong>&icirc;n <strong>drumul na</strong></span></span><span style="font-size: small;"><span><strong><span style="font-size: small;"><span><strong>ţiional </strong></span></span>E 85</strong> nu a <strong>acordat prioritate</strong> de <strong>trecere unui autotursim BMW</strong>. </span><span>&Icirc;n <strong>urma impactului,</strong> o <strong>persoană</strong> a<strong> suferit </strong>un <strong>traumatism uşor </strong>la <strong>cap</strong>, &icirc;n <strong>timp </strong>ce o <strong>alta</strong> a <strong>suferit </strong>un <strong>atac de panică. Victimele </strong>au <strong>fost transportate </strong>la <strong>spital. Poliţiştii spun</strong> că <strong>victimele sunt rănite uşor</strong> şi au &icirc;<strong>ntocmit dosar penal pentru vătămare corproală</strong> din <strong>culpă. </strong>(<strong>D.C.</strong>) </span></span></p>
<p>&nbsp;</p><div style="clear:both"></div><div style="float:left;width:100%"><iframe src="//www.facebook.com/plugins/like.php?href=http://www.ziaruldevrancea.ro/actualitatea/1588841182-accident-produs-de-un-taximetrist-neatent.html&amp;width=300&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:21px;" allowTransparency="true"></iframe></div><div style="clear:both"></div>
                                
                                    
            <div style="clear:both" ></div>
                                
                                
     

            

            	

            
<div class=" plugin_image_holder"></div>

							</div>

<div><script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2016 */
/* PLACEMENT: goldbach_ro.ziaruldevrancea.640x200DAI */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="goldbach_ro.ziaruldevrancea.640x200DAI" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oMCah8v7ozI0M0Nx4VhKTW.vU0ivzXJThh622WYKOnb.67/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>


                        
                          

    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
<div id="box_social_bookmarks">
   <a href="http://www.facebook.com/sharer.php?u=http://www.ziaruldevrancea.ro/index.php?news=1588841182" target="_blank"><img src="http://www.ziaruldevrancea.ro/themes/default/img/facebook.gif" alt="Post on Facebook" border="0" />

        

    	<span>Facebook</span>

    </a>


    <a href="http://twitter.com/home?status=http://www.ziaruldevrancea.ro/index.php?news=1588841182&amp;title=Accident produs de un taximetrist neatent" target="_blank"><img src="http://www.ziaruldevrancea.ro/themes/default/img/icon_twitter.png" alt="Twitter" />

        

        <span>Twitter</span>

    </a>
    
    
    <a href="ymsgr:im?msg=http://www.ziaruldevrancea.ro/index.php?news=1588841182 Accident produs de un taximetrist neatent"><img src="http://www.ziaruldevrancea.ro/themes/default/img/yahoo.jpg" alt="messenger" />Trimite pe messenger!</a>  

</div>


        

    

<table width="100%">
<tr>

<td valign="top" width="50%">

        <div id="box_category_related" class="box box_white">

            <h3 class="box_title title_white">Din categoria: Actualitatea</h3>

            <ul>

                

                    <li><a href="actualitatea/1588841181-lansare-de-carte-hristache-lungu-poetul-care-sta-de-veghe-la-cetatea-inimii.html">Lansare de carte: Hristache Lungu, poetul care stă &quot;De veghe în cetatea inimii&quot;</a></li>

                

                    <li><a href="actualitatea/1588841180-la-moartea-lui-mo%C8%99-arghirescu.html">La moartea lui moș Arghirescu</a></li>

                

                    <li><a href="actualitatea/1588841179-marturia-unui-locatar-din-blocul-lipit-de-pensiunes-monte-carlo-carea-a-ars-in-incendiul-de-joi.html">VIDEO!Mărturia unui locatar din blocul lipit de pensiunea Monte Carlo care a ars în incendiul de joi</a></li>

                

                    <li><a href="actualitatea/1588841178-vin-babele-pe-vechi.html">Vin Babele pe vechi!</a></li>

                

                    <li><a href="actualitatea/1588841173-catedrala-din-foc%C8%99ani-va-fi-terminat%C4%83-anul-viitor.html">Catedrala din Focșani va fi terminată anul viitor</a></li>

                

            </ul>

        </div>

    </td>
<td valign="top" width="50%">

        <div id="box_category_related" class="box box_white">

            <h3 class="box_title title_white">De acelasi autor</h3>

            <ul>

                

                    <li><a href="utimele-stiri/1588841177-pensiunea-monte-carlo-nu-avea-autoriza%C8%9Bie-de-securitate-la-incendiu.html">Pensiunea Monte Carlo nu avea autorizație de securitate la incendiu</a></li>

                

                    <li><a href="actualitatea/1588841109-politistii-au-impartit-flori-doamnelor.html">Poliţiştii au împărţit flori doamnelor</a></li>

                

                    <li><a href="actualitatea/1588841107-ho%C8%9B-de-locuin%C8%9Be-prins-de-poli%C8%9Bi%C8%99ti.html">Hoț din locuințe prins de polițiști</a></li>

                

                    <li><a href="actualitatea/1588841106-evadatul-prins-la-vulturu%2C-transferat-de-la-penitenciarul-foc%C8%99ani.html">VIDEO - Evadatul prins la Vulturu, transferat de la Penitenciarul Focșani</a></li>

                

                    <li><a href="sport/1588841091-grupele-2004-si-2006-joaca-la-cupa-prosport.html">Grupele 2004 şi 2006 joacă la Cupa Prosport</a></li>

                

            </ul>

        </div>

    </td>

</tr>
</table>

<div></div>
<div></div>



							

								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/actualitatea/1588841182-accident-produs-de-un-taximetrist-neatent.rss"><img src="http://www.ziaruldevrancea.ro/themes/default/img/icon_feed.gif" class="comment_feed" alt="Subscribe to comments feed" title="Subscribe to comments feed" /></a>
                                
								Comentarii <span>(0 publicate)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										total:
										<span class="pagination_total">
											
										</span>
										| afi&#351;are:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							

	

			<div id="comment_form_holder">

				<h4 class="title_comments">Spune-&#355;i p&#259;rerea despre acest articol!</h4>

				<form method="post" id="comment_form" onsubmit="return updateComments();">

					<input type="hidden" name="action" value="comment" />

					<input type="hidden" name="cmd" value="add" />

					

						<input type="hidden" id="COMMENT_reply_to" name="COMMENT_reply_to" value="" />

						<input type="hidden" id="COMMENT_root_comment" name="COMMENT_root_comment" value="" />

					

					<input type="hidden" name="COMMENT_article_id" value="1588841182" />

					<div id="post-reply" class="box">

						

							<div class="form_line">

								<label>Numele t&#259;u: </label>

								<div class="formElement">

									<input name="COMMENT_author" class="text default_fields" type="text" value="" />

								</div>

							</div>

							<div class="form_line">

								<label>Adresa ta de E-mail: </label>

								<div class="formElement">

									<input name="COMMENT_email" class="text default_fields" type="text" value="" />

								</div>

							</div>

							<div class="form_line">

								<label>Link c&#259;tre blog-ul tau: </label>

								<div class="formElement">

									<input name="COMMENT_www" class="text default_fields" type="text" value="" />

								</div>

							</div>

						

						

							<div id="writing_reply" style="display:none">

								You're writing reply to: <span id="writing_reply_to"> </span> <a href="javascript:;" onclick="cancelReplyTo();">Anuleaz&#259;</a>

							</div>

						

						

								<div class="form_line">

									<label>Adaug&#259; comentariu:</label>

									<div class="formElement">

										<textarea class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>

									</div>

								</div>

							

						


							<h4 class="title_comments"><span>Te rog s&#259; introduci codul din imagine:</span></h4>
<script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfsUMkSAAAAAPI4vWOYQaqFdPlv762N6VhPrSdw "></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsUMkSAAAAAPI4vWOYQaqFdPlv762N6VhPrSdw " height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>

						

						<div class="form_line">

							<label><!-- --></label>

							<div class="formElement">

								<input type="submit" class="button" value="Trimite" />

							</div>

						</div>

					</div>

				</form>

			</div>

		


						
					</div>
				</div>
			</div>
		
	
        <div id="fb-root"> </div>
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.ziaruldevrancea.ro/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.ziaruldevrancea.ro/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.ziaruldevrancea.ro/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.ziaruldevrancea.ro/actualitatea/1588841182-accident-produs-de-un-taximetrist-neatent.html',
						article_id: 1588841182,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;
			

			function updateComments() {


			var commentParam = $('comment_form').serialize(true);
			
			
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';
		
				var dump = $('comment_dump');
				if (dump) dump.remove();
		
				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.ziaruldevrancea.ro/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
								form.down('.captcha-image').src = 'imagecode.html?article_id=1588841182&amp;ts=' + +new Date;
								form.down('input[name="COMMENT_captcha"]').value = '';
							
							
							
								cancelReplyTo();
							
							clearCommentDumps();
						}
					}
				});
		
				return false;
			}
		
			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}
		
			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}
		
			
				function reply_to_comment(id, root, summary) {
					$('COMMENT_reply_to').value = id;
					$('COMMENT_root_comment').value = root;
					$('COMMENT_description').focus();
					$('writing_reply_to').update(summary);
					$('writing_reply').show();
					reply_to_comment_id = id;
					return false;
				}
		
				function cancelReplyTo() {
					$('COMMENT_reply_to').value = '';
					$('COMMENT_root_comment').value = '';
					$('writing_reply').hide();
					reply_to_comment_id = 0;
				}
			
		</script>
	


							

						</div>
<div id="adoceanrooeelcmoikw" ></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldevrancea.ro.All Site.640x90_2 */
ado.slave('adoceanrooeelcmoikw', {myMaster: '0PQ7iK9IOO0K_NkHGVRqrJUm.rvtxzseEoQ46fmgOsr.X7' });
</script>
					</div>

				</div>

				<div id="dynamic_box_right">

					<div id="box_right_holder">


                        
            

    <div id="latest_news" class="box box_gray">
    <div id="latestnewscon" class="box box_gray">
    <h3 class="box_title title_gray">Caut&#259; articole</h3>

          



	

		<div id="box_search" class="search">

			<form action="search.html" method="post" name="search">

				<input type="hidden" name="search_do_advanced" />

				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />

				<button type="submit" class="btncauta" name="search" value="0">C&#259;utare</button>
			</form>

		</div>

	



        </div> </div>

    
			<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					

	<div id="email_to_afriend">

		

				<a href="javascript:;" onclick="$('send_article').toggle();">
                <img src="http://www.ziaruldevrancea.ro/themes/default/img/icon_email.png" alt="Trimite unui prieten" /> Trimite pe mail</a>

				<div id="send_article" style="display:none;">

					<script language="JavaScript" type="text/JavaScript">

						function updateEmailToAFriend(){

							if ($('email_to_a_friend_dump')){

								$('email_to_a_friend_dump').remove();

							}



							var emailParam = $('email_to_a_friend_form').serialize(true);

							emailParam.template_output = 'box/email_to_a_friend';

								

							$('send_email').disable();

							

							new Ajax.Updater('email_to_afriend', 'http://www.ziaruldevrancea.ro/index.php', {

								parameters: emailParam,

								evalScripts: true,

								insertion: Insertion.Before,

								onComplete: function () { 

									$('send_email').enable();

								}

							});

							return false;

						}

					</script>

					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">

						<div class="form_line"> 

							<label>C&#259;tre (adresa de email):</label>

							<div class="formElement">

								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />

							</div>

						</div>

						<div class="form_line"> 

							<label>Bcc:</label>

							<div class="formElement">

								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />

							</div>

						</div>

						<div class="form_line"> 

							<label>Adresa ta de email:</label>

							<div class="formElement">

								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />

							</div>

						</div>

						<div class="form_line">

							<label>Mesaj:</label>

							<div class="formElement">

								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>

							</div>

						</div>

						<div class="form_line"> 

							<label> </label>

							<div class="formElement submit">

								<input id="send_email" class="button" type="submit" value="Trimite" align="middle" />

								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="1588841182" />

								<input type="hidden" name="action" value="article" />

								<input type="hidden" name="cmd" value="mail" />

							</div>

						</div>

					</form>

				</div>

			

	</div>


				</li>
				<li>
					<a href="actualitatea/1588841182-accident-produs-de-un-taximetrist-neatent.html?print" target="_blank"><img src="http://www.ziaruldevrancea.ro/themes/default/img/icon_print.png" alt="Versiune pentru imprimant&#259;" /> Versiune pentru imprimant&#259;</a>
				</li>
				
					<li>
						<a href="feed/actualitatea/1588841182-accident-produs-de-un-taximetrist-neatent.txt"><img src="http://www.ziaruldevrancea.ro/themes/default/img/icon_text.png" alt="Versiune text" /> Versiune text</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>
            <div></div>
            <!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box box_gray">
            <h3 class="box_title title_gray">VOTEAZ&#258; ACEST ARTICOL</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 1588841182;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://www.ziaruldevrancea.ro/themes/default/img/stars.gif'
				});
            </script>
            
        </div>
    
<!--NoCache-->
            
            
            <div class="border"><div id="red">
            
        
        
        <p><strong><span style="font-size: small;">Soarele răsare: 6.42</span></strong><br /><strong><span style="font-size: small;">Soarele apune: 18.09</span></strong><br /><br /><strong><span style="font-size: small;">Calendar creștin- ortodox: <em>Sf. Mc. Codrat, Ciprian şi Dionisie (Post)</em></span></strong><br /><strong><span style="font-size: small;">Calendar catolic: <em>Sf. Simpliciu, pp. R.</em></span></strong><br /><br /><strong><span style="font-size: small;">Maxima  zilei: <em>&ldquo;Timpul linişteşte și lămureşte. Nicio stare sufletească nu  poate răm&acirc;ne neschimbată de-a lungul timpului.&rdquo; &mdash; Thomas Mann</em></span></strong><br /><br /><strong><span style="font-size: small;">Curs BNR: </span></strong><br /><br /><strong><span style="font-size: small;">1 Euro -&nbsp; <em>4.5456 lei</em></span></strong><br /><strong><span style="font-size: small;">1 Dolar American (USD) -<em> 4.3037 lei</em></span></strong><br /><br /></p>

                


		

</div></div>


<!--<vte:load module="box_banners" search_zone_id="9" />-->
<div><a href="http://www.ziaruldevrancea.ro/click/280" target="_blank"><img src="http://www.ziaruldevrancea.ro/files/banners/Scorpion_Banner_ZdV_03.03.2017_323590309.jpg"/></a></div>
<div><a href="http://www.ziaruldevrancea.ro/click/233" target="_blank"><img src="http://www.ziaruldevrancea.ro/files/banners/Sima_Bayer_Puegeot_3008_ZdV_banner__27.01.2017_246441943.jpg"/></a></div>

<div style="clear:both;height:10px" ></div>


<div class="main_news_box_holder">
          <div id="latest_news" class="box box_gray">
    <div id="latestnewscon" class="box box_gray">
            <h3 style="background:#CD0000;color:#fff;text-align:center" class="box_title title_gray">Ultimele stiri / locale
            
            <span style="background: none repeat scroll 0% 0% rgb(0, 0, 0); display:inline-block;width: 70px;color: #FFFFFF;     font-size: 13px;     font-weight: bold;     text-align: center;"><script type="text/javascript">
<!--
var currentTime = new Date()
var hours = currentTime.getHours()
var minutes = currentTime.getMinutes()
if (minutes < 10){
minutes = "0" + minutes
}
document.write(hours + ":" + minutes + " ")
if(hours > 11){
document.write("PM")
} else {
document.write("AM")
}
//-->
</script>
</span>
            
</h3>






                
                <ul><li>

<span style="color:red">Vineri 08:21 </span>

<a style="color:#000;font-weight:bold"  href="{category.get_href}"><vte:value select="{category.get_category_name}" /></a>

<a href="utimele-stiri/1588841177-pensiunea-monte-carlo-nu-avea-autorizație-de-securitate-la-incendiu.html">Pensiunea Monte Carlo nu avea autorizație de securitate la incendiu</a>

</li></ul>  
                
         

    





        </div> </div>
            
        </div>


<div class="border">
  <h3 style="background:#CD0000;color:#fff;text-align:center" class="box_title title_gray">Ultimele stiri  nationale</h3>

<script language="JavaScript" type="text/javascript" src="http://www.hotnews.ro/syndication?l=285&n=10&g=0&c=%23a0a0a0&ss=20001" ></script>
</div>



	

	

	

			

		

   
<table align="center" width="100%">
<tr><td align="center">
<!--<vte:load module="box_banners" search_zone_id="5" /> -->           

</td></tr>
</table>
<div class="border"><div id="social">
<table><tr>

<td>
<table width="240" height="36" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td><a href="http://www.facebook.com/home.php#!/profile.php?id=100001614918667" target="_blank">
			<img src="images/social_01.jpg" width="47" height="36" alt="" border="0" /></a></td>
		<td>
			<img src="images/social_02.jpg" width="46" height="36" alt="" /></td>
		<td>
        <a href="ymsgr:addfriend?ziaruldevrancea"><img src="images/social_03.jpg" width="47" height="36" alt="" /></a>
        </td>
        <td width="20" ></td>
        <td align="right">
<script type="text/javascript" src="https://apis.google.com/js/plusone.js" ></script>

<div style="float:right;width:100px"><g:plusone ></g:plusone></div>
        </td>
	</tr>
</table>
</td>
</tr></table>

</div></div>   

<div><a href="http://www.ziaruldevrancea.ro/click/194" target="_blank"><img src="http://www.ziaruldevrancea.ro/files/banners/Vrancea_web_4_918362449.png"/></a></div>

<div class="border"><div id="social">
<iframe src="http://www.eastrolog.ro/webmasteri/horoscop/horoscop-webmaster-1.php" name="Horoscop_webmasteri_240x255" width="240" height="255" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop webmasteri 240x255" ></iframe>
</div></div>

    <div class="border"><div id="gray">
 <iframe scrolling="no" frameborder="0" src="http://www.ziaruldevrancea.ro/contentchanel.php" width="100%" height="380" style="margin:0" ></iframe>
                    </div></div>  
                    
   
<div style="height:10px;clear:both" ></div>

<div></div>   


<div style="clear:both;height:10px" ></div>

<div id="adoceanronarkbknrwn" ></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldevrancea.ro.All Site.300x250_1 */
ado.slave('adoceanronarkbknrwn', {myMaster: '0PQ7iK9IOO0K_NkHGVRqrJUm.rvtxzseEoQ46fmgOsr.X7' });
</script>

<div id="adoceanrokbirexggqm" ></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldevrancea.ro.All Site.300x250_2 */
ado.slave('adoceanrokbirexggqm', {myMaster: '0PQ7iK9IOO0K_NkHGVRqrJUm.rvtxzseEoQ46fmgOsr.X7' });
</script>

<div id="adoceanroxbphiuqkph" ></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldevrancea.ro.All Site.300x250_3 */
ado.slave('adoceanroxbphiuqkph', {myMaster: '0PQ7iK9IOO0K_NkHGVRqrJUm.rvtxzseEoQ46fmgOsr.X7' });
</script>

<div id="adoceanroucgolrkpkc" ></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, goldbach_ro.ziaruldevrancea.ro.All Site.300x250_4 */
ado.slave('adoceanroucgolrkpkc', {myMaster: '0PQ7iK9IOO0K_NkHGVRqrJUm.rvtxzseEoQ46fmgOsr.X7' });
</script>

	
			<div id="box_newsletter" class="box box_gray">
				
				<h3 class="box_title title_gray">Newsletter</h3>
                <div style="text-align:justify">Daca doresti sa primesti zilnic fluxul cu cele mai importante stiri din editia on-line a Ziarului de Vrancea inscrie-te aici cu adresa ta de e-mail</div>
                <div id="newsletter_form_holder">
                    
                        <form id="newsletter_form" action="" method="post" onsubmit="updateNewsletter();return false;">
                            <input type="hidden" name="action" value="newsletter" />
                            <input type="hidden" name="cmd" value="subscriberAdd" />
                            <input class="text newsletter_input default_fields" type="text" name="PLUGIN_NEWSLETTER_email" onfocus="this.value=''" onblur="if(!this.value)this.value='Adresa de email'" value="Adresa de email" />
                            <input type="submit" class="button" name="submit" value="Aboneaza-te" />
                        </form>
                        
                    
                </div>
				<script src="http://www.ziaruldevrancea.ro/js/plugin_newsletter.js" type="text/javascript"> </script>
			</div>
		



<table>
<tr><td height="15" ></td></tr>
              



</table>

					</div>

				</div>

			</div>

			<div id="footer">

				


<div id="footertop">
<div class="editiefooter">
<a href="http://www.ziaruldebacau.ro/" target="_blank">Editia de Bacau</a>|
<a href="http://www.obiectivbr.ro/" target="_blank">Editia de Braila</a>|
<a href="http://www.ziaruldeiasi.ro/" target="_blank">Editia de Iasi</a>|
<a href="http://www.ziarulderoman.ro/" target="_blank">Editia de Roman</a>|
<a href="http://www.obiectivdesuceava.ro/" target="_blank">Editia de Suceava</a>|
<a href="http://www.obiectiv.ro/vaslui" target="_blank">Editia de Vaslui</a>
</div>
<p style="text-align:center;color:#636363;font-size:13px;font-weight:bold;margin-bottom:0px;margin-top:10px">Pagina Orasului Tau</p>
<div class="editiefooter" style="margin-top:4px"> 
<a href="orasul-adjud/index.1.html">Orasul Adjud</a>|
<a href="orasul-marasesti/index.1.html">Orasul Marasesti</a>|
<a href="orasul-odobesti/index.1.html">Orasul Odobesti</a>|
<a href="orasul-panciu/index.1.html">Orasul Panciu</a>
</div>
</div>
<div style="height:10px;" ></div>
<div id="footermenu">

<div class="submenufooter">
<a href="index.php">Home</a>-
<a href="despre-noi.html">Despre Noi</a>-
<a href="redactia.html">Redactia</a>-
<a href="abonamente.html">Abonamente</a>-
<a href="publicitate.html">Publicitate</a>-
<a href="index.html?search_options=YTo2OntzOjEyOiJzZWFyY2hfbGltaXQiO2k6MTA7czoxNDoic2VhcmNoX29wdGlvbnMiO2E6NDp7czoyMToic2VhcmNoX2NyZWF0ZWRfZmlsdGVyIjtpOjE7czoxOToic2VhcmNoX3N0YXR1c19saW1pdCI7aToxO3M6MTI6InNlYXJjaF9xdWVyeSI7czoxODoiNjQ1NjQ1NjQ1NjQ1NjQ1NjQ1IjtzOjE0OiJnZW5lcmljX3NlYXJjaCI7YTowOnt9fXM6MTQ6InNlYXJjaF9zb3J0X2J5IjtzOjk6Im9yZGVyX251bSI7czoxMjoic2VhcmNoX29yZGVyIjtzOjEwOiJkZXNjZW5kaW5nIjtzOjY6Im9mZnNldCI7aTowO3M6MTg6InNlYXJjaF9kb19hZHZhbmNlZCI7YjoxO30">Cautare Avansata</a>-
<a href="divertisment/index.1.html">Divertisment</a>-
<a href="trimitestire.html">Trimite Stirea TA!</a>-
<a href="cariere.html">Cariere</a>-
<a href="/brand-voice">Brand voice</a>-
<a href="contact.html">Contact</a>

</div>

</div>
<div style="padding:0px 10px 40px 10px ">
<div style="margin:0;padding:0;text-align:center">
<b>CAMPANII ZIAR: </b> 
<a href="vrinceni-in-lume/index.1.html">Vrinceni in lume</a>|
<a href="femei-de-succes/index.1.html">Femei de Succes </a>|
<a href="112-in-vrancea/index.1.html">112 in Vrancea</a>|
<a href="oamenii-muntilor/index.1.html">Oamenii Muntilor</a>|
<a href="monumente-mutilate/index.1.html">Monumente Mutilate</a>|
<a href="sos/index.1.html">S.O.S.</a>|
<a href="concursuri.html">Concursuri</a>|
<a href="dosarele-ziarului-de-vrancea/index.1.html">Dosarele Ziarului de Vrancea</a>
<br />

<b>RUBRICI EDITIE ONLINE:</b> 
<a href="actualitatea/index.1.html">Actualitatea</a> | 
<a href="politica/index.1.html">Politica</a> | 
<a href="educatie/index.1.html">Educatie</a> | 
<a href="social/index.1.html">Social</a> | 
<a href="economic/index.1.html">Economic</a> |
<a href="sport/index.1.html">Sport</a> | 
<a href="opinii/index.1.html">Opinii</a> | 
<a href="puls/index.1.html">Puls</a> | 
<a href="jurnalism-cetatenesc/index.1.html">Jurnalism Cetatenesc</a> 
</div>


<p>
<table width="956" align="right">
<tr>
<td valign="top">



<!-- BEGIN trafic.ro code v2.0 -->
                 			<script>t_rid="ziaruldevrancearo";</script>
                 			<script src="http://storage.trafic.ro/js/trafic.js" ></script>
                 			<noscript><a href="http://www.trafic.ro/top/?rid=ziaruldevrancearo" target="_blank"><img border="0" alt="Trafic Ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziaruldevrancearo" /></a></noscript>
<!-- END trafic.ro code v2.0 -->



<a href="http://www.sati.ro/index.php?page=filter_all&site_id=200&filter_on_period=3" target="_blank"><img alt="SATI" src="images/sati.jpg" height="31" style="border:1px solid #ccc;" /></a>
</td>

<td valign="middle">
Copyright   2005 - 2015 Ziarul de Vrancea. All Rights Reserved.<br />Web Design by <a title="Internet Advertising" target="_blank" href="http://www.internetadvertising.ro">Internet Advertising</a> | Social Media Marketing by <a title="Social Media Marketing" target="_blank" href="https://www.facebook.com/laubarbu"> Laurentiu Barbu</a> 

<!-- BEGIN avandor.com -->
<script type="text/javascript" src="//profiling.avandor.com/privacy/embed.js" ></script>
<!-- END avandor.com -->

</td>
</tr>
</table>

</p>
</div>





<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20818555-27']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>





			</div>

		</div>

		

	</body>

</html>